Компьютерный Форум «3264.Ru»

продолжение проблемы!

продолжение проблемы!

Miha9231
07.05.2010 - 20:21
поменяли мне маму, GA-X58A-UD7 была и такую же привезли. вот думал все проблемы с перезагрузкой решены, а не тут то было. в пред. раз методом перетыкания сата кабеля из одного порта в другой проблема нашлась и была понятна. а тут.... короче винда 7 не установилась. в тот момент еогда должен включиться рабочий стол перезагрузка. причем отключение питания и через пару сек включение и так до бесконечности! мож кто знает что за хрень??
К списку тем 1 2 > К списку тем
Google Adsense

Re: продолжение проблемы!

Старый
51 - 10.05.2010 - 14:20
49-Diabolo >
на СП3 уже все дрова есть, ну за исключением экзотики :)

Re: продолжение проблемы!

AcidVenom
52 - 11.05.2010 - 16:09
привод на сате? Тот же ченел?

Re: продолжение проблемы!

Miha9231
53 - 11.05.2010 - 17:34
52-AcidVenom >привод на сате, но ченел другой.

Re: продолжение проблемы!

AcidVenom
54 - 11.05.2010 - 17:41
Отнеси винт другу, пусть он зальет винду. если и так не получится, то пиши пропало

Re: продолжение проблемы!

Miha9231
55 - 11.05.2010 - 19:18
54-AcidVenom >я винт к своему другому компу подключал и винду ставил толку небыло. теперь система в сц, уже интересно что там не так. неужели две платы с одинаковыми глюками и обе прилетели ко мне..как в сказке

Re: продолжение проблемы!

AcidVenom
56 - 11.05.2010 - 19:23
и третья будет)))

Re: продолжение проблемы!

Miha9231
57 - 11.05.2010 - 19:25
56-AcidVenom >не третью я хочу рабочую)

Re: продолжение проблемы!

Miha9231
58 - 13.05.2010 - 09:42
ха в сервисе сказали что с блоком питания что-то. это блок .ука с пред. платой стартовал, а тут он кончился. такое может быть?

Re: продолжение проблемы!

AcidVenom
59 - 13.05.2010 - 09:53
попробуй с другим. Вообще маловеолятно, но возможно

Re: продолжение проблемы!

Miha9231
60 - 13.05.2010 - 09:57
в сервисе подставляли другой FSP 550W и говорят все здорово полетело!

Re: продолжение проблемы!

Miha9231
61 - 18.05.2010 - 08:18
ну вот взял я корсара 650W модульный, пришел радостный домой, подключил и... включаю компутер а он сам выключается через секунду. и так его и не включил. что это опять блок тупит??

Re: продолжение проблемы!

Diabolo
62 - 18.05.2010 - 08:53
нет ничего печальнее на свете, чем повесть о залипшем "Reset"е

Re: продолжение проблемы!

Miha9231
63 - 18.05.2010 - 09:23
62-Diabolo >а как это убрать? если это оно?

Re: продолжение проблемы!

Diabolo
64 - 18.05.2010 - 09:33
отсоедини от мамки проводку которая идет на кнопки резет и пауэр, и пробуй стартовать кнопкой на матери. а вообще советую все достать из системника и собрать на столе, чтоб было удобно по очереди отсоединять все компоненты и проверять.

Re: продолжение проблемы!

AcidVenom
65 - 18.05.2010 - 09:49
61-Miha9231 >
как бы не убил. мать с корпусом не соприкасается?

Re: продолжение проблемы!

Miha9231
66 - 18.05.2010 - 09:56
65-AcidVenom > нет не соприкасается. самое интересное. вытащил все шнуры питания, посмотрел и обратно вставил стартанула! но винду загрузить не дала!! и опять самовыключение,так плясал раза три, опять тыкать провода уже не охота!

Re: продолжение проблемы!

kapysta
67 - 18.05.2010 - 10:11
64-Diabolo >+1
опенд стенд и все факторы исключать один за одим

Re: продолжение проблемы!

Miha9231
68 - 18.05.2010 - 11:37
знал бы что такие танцы будут купил бы себе Dendy. полтора месяца система дома и даже не знаю на что она способна

Re: продолжение проблемы!

Diabolo
69 - 18.05.2010 - 11:44
Miha9231
собери на столе, что-то у тебя не так.

Re: продолжение проблемы!

Miha9231
70 - 18.05.2010 - 12:06
67-kapysta > как это все надоедает...

Re: продолжение проблемы!

Старый
71 - 18.05.2010 - 12:50
70-Miha9231 >
это интересно :)

Re: продолжение проблемы!

Miha9231
72 - 18.05.2010 - 12:55
71-Старый >а я злюсь, и могу че нить сломать) мать мне уже меняли. винт тоже на первом бэды были, теперь вот БП и все хуже и хуже...

Re: продолжение проблемы!

Старый
73 - 18.05.2010 - 13:07
выпей пига и расслабься :) причина есть, она не может не есть :))

Re: продолжение проблемы!

yastreb1
74 - 18.05.2010 - 13:47
Miha9231
72 - 18.05.2010 - 16:55
 
отдай системник мне , я как нибуть разберусь в чем косяк )))

Re: продолжение проблемы!

Старый
75 - 18.05.2010 - 14:01
74-yastreb1 >
вооот :) а нет, чтоб помочь товарищу :)

Re: продолжение проблемы!

Eduard
76 - 18.05.2010 - 16:26
Не читая весь тред, который похоже изначально ущёл не в ту сторону (если предполагался стоп 7B то он появляется раньше), могу предположить наконец то озвучить номер стоп-кода.
Учитывая что 7-ка, да ещё скорей всего "пробная" версия, не исключено что у автора что то типа того, что в соседней теме - http://forums.kuban.ru/forum/viewtopic_new.php?t=2325167&all=all

Re: продолжение проблемы!

Miha9231
77 - 18.05.2010 - 17:17
76-Eduard >все таки лучше прочитать весь тред.
7-ка не пробная, и у меня не доходит до загрузки винды, даже не проходит пост. компутер выключается через сек. после включения! я был бы очень рад если было бы как в соседней теме.

Re: продолжение проблемы!

Miha9231
78 - 18.05.2010 - 17:18
74-yastreb1 >))

Re: продолжение проблемы!

Miha9231
79 - 19.05.2010 - 17:44
вопрос не по теме, по какой причине БП может уходить в защиту??

Re: продолжение проблемы!

yastreb1
80 - 19.05.2010 - 18:52
из-за перегрузки

Re: продолжение проблемы!

Diabolo
81 - 19.05.2010 - 19:20
гдето КЗ

Re: продолжение проблемы!

Miha9231
82 - 19.05.2010 - 20:32
81-Diabolo >КЗ в самом блоке?

Re: продолжение проблемы!

Diabolo
83 - 20.05.2010 - 05:27
на столе собирал?

Re: продолжение проблемы!

Miha9231
84 - 20.05.2010 - 06:42
83-Diabolo > да.

Re: продолжение проблемы!

Diabolo
85 - 20.05.2010 - 06:45
тоже самое?
с одной планкой памяти пробовал? что за куллер стоит? может перетягиваешь и в сокетное пространство выгибается? что посткодер говорит?

Re: продолжение проблемы!

Miha9231
86 - 20.05.2010 - 07:34
тоже самое. работает минут пять потом БП в защиту. и минут десять стоит пока не отпустит. куллер NOCTUA NH-D14, с одной планкой пробывал, посткодер молчит FF показывает, пока БП в защиту не уходит. на счет перетяжки врядли. там вроде бэкплэйт для того чтоб не выгибалось.

Re: продолжение проблемы!

Diabolo
87 - 20.05.2010 - 07:59
Miha9231
ну тогда хз, надо смотреть. а то аборт по телефону не выходит))))

Re: продолжение проблемы!

Miha9231
88 - 20.05.2010 - 08:02
87-Diabolo >))

Re: продолжение проблемы!

Miha9231
89 - 24.05.2010 - 08:09
кстати дело было в БП, корсар подвел( скажите а отдать его обратно можно, с момента покупки прошло 10 дней?

Re: продолжение проблемы!

бабах
90 - 24.05.2010 - 10:05
89-Miha9231 >нужно
К списку тем 1 2 > К списку тем
Тема закрыта и находится в архиве.
Но Вы можете начать новую тему.
« Посоветуйте хороший процессор Перегревается процессор,подскажите.... »
© 2009—2010 Компьютерный Форум «3264.Ru»
В основу сайта был положен архив форума «Компьютерное железо»