Компьютерный Форум «3264.Ru»

Материнка MSI 965 neo-f v2 проблема (ы)

Материнка MSI 965 neo-f v2 проблема (ы)

whater
27.02.2010 - 08:18
Есть вот такая конфа. Мать собственно-сабж, процессор Intel 6550, видеокарта ASUS 9500 GT, оператива всякая разная есть, БП Patriot 450W. Без матери все по отдельности проверялось на разных компах, все  прекрасно работает. Теперь суть проблемы В данной конфигурации с оперативой 533 мать стартует с третьего включения (т.е. трижды нужно нажать конопку питания), на монитор видяха ничего не выводит, на клавиатуру и мышь питания тоже нет, и при этом постоянно происходит перезапуск т.е. как будто после включения через равные промежутки времени нажимают резет примерно секунды через 4-5, затем перзапуски прекращаются но сигнала нет . С 800 памятью старт такой же, но клавиатура и мышь работают(есть питание и проходит ctrl+alt+del) на монитор сигнала нет, перезапуски происходят редко, иногда вообще нет. После всего этого может минут через 20 на 800 оперативе мать стартует и работает до следующего выключения.
Перед всем этим, т.е. за месяц два почему-то иногда обнулялся БИОС, как будто села батарейка.  Так вот подскажите куда копать, думаю препрошить БИОС. Жду любых советов.
Заранее спасибо.
К списку тем К списку тем
Google Adsense

Re: Материнка MSI 965 neo-f v2 проблема (ы)

whater
1 - 27.02.2010 - 09:00
В принципе отвечаю сам себе нашел сообщение на форуме с идентичной проблемой
http://www.ww.kz/Forum/viewtopic.php?t=18063&postdays=0&postorder=asc&start=15&sid=9e0eff0f5443d79c2767d6dcd65499e0
 
был такой случай.
Дефект матери. Дефект несерьезен и вполне ремонтопригоден - выбило ключ PS ON т е у вас эфект как будто вы нажали на кнопку повер и не отпускаете Laughing Скорее надо заменить один транзистор в ключе и все, если мать на гарантии то вернуть с песнями, если нет то в ближаюшую ремонтку с моими напутствиями
 
Может кто знает местонахождение это транзистора

Re: Материнка MSI 965 neo-f v2 проблема (ы)

whater
2 - 01.03.2010 - 18:54
Опять добавляю, методом научного тыка, нашел оптимальный режим работыи запуска. Работает когда стоит 1 планка 1Гб 800 и когда стоит еще одна такая же, но не в дуале а параллельно, т.е. в 1 и3 слоте памяти. Будем рыть дальше, похоже контроллер памяти сушит мозги, ну и чего то с питанием
К списку тем К списку тем
Тема закрыта и находится в архиве.
Но Вы можете начать новую тему.
« Ремапы на рыбе Acer aspire 5920G.проблема »
© 2009—2010 Компьютерный Форум «3264.Ru»
В основу сайта был положен архив форума «Компьютерное железо»