Компьютерный Форум «3264.Ru»

Видеокарта не работате в одном слоте PCI-E

Видеокарта не работате в одном слоте PCI-E

ni82
11.03.2010 - 06:30
MSI 8600GTS. В первом (верхнем) слоте видео карта не работает! Нет изображения, но комп сцуко жжужит! Ставлю во второй (нижний) слот работает! Сначало думал мать виновата, погорел слот. Но мысля отпала. На другой мамке такая же проблема. Обе матери на чипе nVidia 570. Шо это за штука такая с картой?
К списку тем 1 > К списку тем
Google Adsense

Re: Видеокарта не работате в одном слоте PCI-E

ni82
1 - 11.03.2010 - 11:24
Ни каких мыслей?

Re: Видеокарта не работате в одном слоте PCI-E

Wasder
2 - 11.03.2010 - 11:33
ты уверен шо у тебя слоты оба 16х, а не один 16х, а второй 1х?

Re: Видеокарта не работате в одном слоте PCI-E

Eduard
3 - 11.03.2010 - 11:38
Попробуй видяху на материнке с не Nvida чипсетом.

Re: Видеокарта не работате в одном слоте PCI-E

yastreb1
4 - 11.03.2010 - 12:06
как обычно инфа не полная и не достаточна ) ну где модель матери ? хотя ладно , телепаты сейчас подтянутся ))

Re: Видеокарта не работате в одном слоте PCI-E

ni82
5 - 11.03.2010 - 12:21
Пожалуйста модель (думал чипсета будет достатошно): Epox MF570 SLI и ASUS M2N SLI Delux.
2-Wasder > На Asus'е написано на самой плате, шо оба х16. И скорости портов могут повлиять на работу карты?
3-Eduard > прбывал!

Re: Видеокарта не работате в одном слоте PCI-E

Sergiys
6 - 11.03.2010 - 12:44
По делу нечего не скажу. Но на оверах читал заметку про П5к на Р35 там у человека такая же беда...тока чипсеты другие.

Re: Видеокарта не работате в одном слоте PCI-E

ni82
7 - 11.03.2010 - 12:57
6-Sergiys > С какой картой не помнишь?
Думаю может карта "бюджетная" и на них производитель занизил скороть до х8?

Re: Видеокарта не работате в одном слоте PCI-E

yastreb1
8 - 11.03.2010 - 13:37
на моем асусе (другой чип) тоже 2 слота 16х , но один из них по умолчанию работает как 1х , что бы работал на 16х надо переключить в биосе , может у вас так же ?

Re: Видеокарта не работате в одном слоте PCI-E

yastreb1
9 - 11.03.2010 - 13:40
кстати в отзывах тут почитайте ) http://market.yandex.ru/model.xml?hid=91020&modelid=956227&clid=502
 
Недостатки: Для любителей SLI есть ложка дегтя. Работает на x16 только один разъем PCI-E. Кулер идущий в комплекте на заднюю панель можно сразу выкинуть (будет жужжать уже недели через две)

Re: Видеокарта не работате в одном слоте PCI-E

ужик
10 - 11.03.2010 - 14:25
0-ni82 > А и не должна.

Re: Видеокарта не работате в одном слоте PCI-E

ni82
11 - 12.03.2010 - 05:25
10-ужик > Что не должна? Работать в верхнем слоте?
8-yastreb1 > Биос смотрел. Не нашёл я там скорость для PCI-E. (((

Re: Видеокарта не работате в одном слоте PCI-E

Noble
12 - 12.03.2010 - 06:02
11-ni82 > На Асусе синий слот не робит, а черный - робит?

Re: Видеокарта не работате в одном слоте PCI-E

ni82
13 - 12.03.2010 - 06:14
12-Noble >Цвета не помню. Верхний не робит, а нижний робит! И не Epoxe тоже. А цвет имеет значение?
К списку тем 1 > К списку тем
Тема закрыта и находится в архиве.
Но Вы можете начать новую тему.
« ВНИМАНИЕ!!! Срочно требуется кровь 4+ (группа четвертая, положительная). Хочу купить проектор для ноута »
© 2009—2010 Компьютерный Форум «3264.Ru»
В основу сайта был положен архив форума «Компьютерное железо»