Компьютерный Форум «3264.Ru»

В системном блоке что-то сильно чихнуло

В системном блоке что-то сильно чихнуло

purgen
18.04.2010 - 12:02
Мать 6VIA83B, проц. Целерон633. Переставил частоту с 75 Мгц на 83, загрузил ХРюшу, и сразу что-то сильно чихнуло в блоке.
Я думал, электрлит, вскрыл блок - все целые, вздутых нет. Затем вскрыл БП - тоже все кондюки в норме. Странно.
К списку тем 1 > К списку тем
Google Adsense

Re: В системном блоке что-то сильно чихнуло

Xrust
1 - 18.04.2010 - 12:07
)))))

Re: В системном блоке что-то сильно чихнуло

RazZzoR
2 - 18.04.2010 - 12:27
апщчета частота у них 66 мегагерц по шине. А чихнул он от старости наверное. :)

Re: В системном блоке что-то сильно чихнуло

purgen
3 - 18.04.2010 - 12:43
частота у них 66 мегагерц по шине
В БИОСе выставляется 50, 75 и 83 Мгц

Re: В системном блоке что-то сильно чихнуло

masterppv
4 - 18.04.2010 - 12:50
Вопсче-то, кондеры иногда вниз бахают, снаружи как новый, а "донышко" вышибло.

Re: В системном блоке что-то сильно чихнуло

RazZzoR
5 - 18.04.2010 - 12:56
3 прикольный БИОС ;)
4 та нафик они нужны эти кандеры, и без них работать будет :)

Re: В системном блоке что-то сильно чихнуло

purgen
7 - 18.04.2010 - 13:12
masterppv
Спасибо, проверю
RazZzoR
Представь себе, чихнуло, а продолжает работать. Легкий насморк:)

Re: В системном блоке что-то сильно чихнуло

RazZzoR
8 - 18.04.2010 - 13:20
7 а я про что? Эти самые два-три пеньки и их матери сволочи живучие до невозможности, я гарантирую это.

Re: В системном блоке что-то сильно чихнуло

Дядя Миша
9 - 18.04.2010 - 13:48
>>В системном блоке что-то сильно чихнуло
Та ты его пади пургеном накормил, не?

Re: В системном блоке что-то сильно чихнуло

purgen
10 - 18.04.2010 - 14:10
8 - Верно. Кондюк выпустил лишний пар и работает еще лучше.
До этого ставил проц Celeron 850 - мать не грузилась, а сейчас поставил и нормально работает на частоте шины 100 Мгц.

Re: В системном блоке что-то сильно чихнуло

Пушной звер
19 - 18.04.2010 - 17:43
намекает что пора от пыли почистить

Re: В системном блоке что-то сильно чихнуло

Кот Пашковский
21 - 18.04.2010 - 18:32
вскрыл блок - все целые, вздутых нет. Затем вскрыл БП - тоже все кондюки в норме.
простывшая мышь исключается ввиду ее отсутствия ;-)
теперь если серьезно. работает - не трогайте. но по ходу работы не мешает проверить вольтаж, температуры, обороты кулеров тем же эверестом.

Re: В системном блоке что-то сильно чихнуло

Дядя Миша
26 - 19.04.2010 - 12:32
когдаб кондер пыхнул - пошел бы дымок, и такой фан по комнате, что даже хронический насморк не помеха.

Re: В системном блоке что-то сильно чихнуло

ASDC
27 - 20.04.2010 - 13:27
есть домовые, а здесь системные по ходу....

Re: В системном блоке что-то сильно чихнуло

purgen
28 - 20.04.2010 - 14:54
Все же с Celeronом 850 материнка работает лишь минут 10, а потом намертво зависает.
Ни у кого нет мануала к этой плате 6VIA83B (Rev.B)?

Re: В системном блоке что-то сильно чихнуло

Boomdown
29 - 21.04.2010 - 17:41
Здесь описание этой платы, но мануал для версии 6via83
http://soyuzradiocomponent.narod.ru/mutterplatten/6via83b.htm

Re: В системном блоке что-то сильно чихнуло

purgen
30 - 27.04.2010 - 20:57
Поставил дровишки VIA, теперь с Целероном 850 работает.
Вместо Celeron 1100 (Copermine) по ошибке купил Celeron 1100а  (Tualatin). Сгорит ли что-нибудь, если попробовать его воткнуть?

Re: В системном блоке что-то сильно чихнуло

Nemec2
31 - 27.04.2010 - 21:53
Нет. Равно как и работать тоже. Можешь поколдовать по старинным ромбайским рецептам шаманов - мабуть и заведется.

Re: В системном блоке что-то сильно чихнуло

purgen
32 - 28.04.2010 - 05:19
Если бы не "мабуть", то можно было бы попробовать.
К списку тем 1 > К списку тем
Тема закрыта и находится в архиве.
Но Вы можете начать новую тему.
« и снова про NAS, всмысле про файлохранилище. Народ, а кто нибудь электронными книгами-читалками пользуется ? »
© 2009—2010 Компьютерный Форум «3264.Ru»
В основу сайта был положен архив форума «Компьютерное железо»