Компьютерный Форум «3264.Ru»

Вопрос по AverMedia и звуку

Вопрос по AverMedia и звуку

u62
17.07.2010 - 07:16
Win XP b  Aver Media 505  в TV  звук есть, в радио есть, просто по компу есть НО по спутниковому каналу нет !!!! просто включаеш кабель в телек все со звуком если  в комп  то звука нет. Подскажите в чем вопрос ? драйвер переустановил  тоже самое :(
К списку тем К списку тем
Google Adsense

Re: Вопрос по AverMedia и звуку

azesmbog
1 - 17.07.2010 - 07:37
Плис, переведите на русский. Причем здесь спутниковый канал?

Re: Вопрос по AverMedia и звуку

u62
2 - 17.07.2010 - 08:41
есть тюнер с него на "разветвитель" идет кабель и он разведет по всем комнатам что смотриш на тюнере то по всем теликам в квартире.
Есть антенна котторая в  "собиратель" воткнута (тудаже воткнут кабель от разветвителя) и на компе у меня  эфирные каналы работают с антенной и один канал спутник. так вот с этого "собирателя" на телеке показывает все каналы  эфирные и спутник, а на компе спутник без звука. Отсюда вывод что-то не так с компом:(. А что ?

Re: Вопрос по AverMedia и звуку

Nigh1mare
3 - 17.07.2010 - 09:06
Настройки звуковой системы канала поставьте в авто. Если не поможет - перебирайте имеющиеся пока не получите результат. Сохраните индивидуально для спутниковых каналов эти настройки.

Re: Вопрос по AverMedia и звуку

azesmbog
4 - 17.07.2010 - 09:43
ука,как сложно то:)) даже с переводом..
Ко входу твоего тюнера подключен вч-кабель, с которого ты смотришь эфирные каналы и один спутниковый, который на тюнере включОн в данное время? Так?
Эфирные со звуком, а спутниковый - без звука?
Попробуй на этом спутниковом канале в свойствах "поиграЦЦа" со звуковыми системами - BG\DK\Avto. Может еще про ПЧ звука рассказать для общего развития?
К списку тем К списку тем
Тема закрыта и находится в архиве.
Но Вы можете начать новую тему.
« какой куллер выбрать для 775 Проблема с наушниками »
© 2009—2010 Компьютерный Форум «3264.Ru»
В основу сайта был положен архив форума «Компьютерное железо»