Компьютерный Форум «3264.Ru»

Что-то случилось с модемом

Что-то случилось с модемом

vovere
20.11.2009 - 16:50
Здравствуйте! у меня внешний модем Acorp. пытаюсь выйти через карту, пишет: открытие порта и дальше ничего. переустановила драйвер (просто раньше,когда были проблемы, так делала и помогало), но ничего не изменилось. и теперь в диспетчере устройств выделен желтым значком с воскл.знаком RAS асинхронный адаптер в сетевых платах. в чем может быть причина? спасибо.
К списку тем К списку тем
Google Adsense

Re: Что-то случилось с модемом

vovere
1 - 20.11.2009 - 16:52
уже пишет: ошибка 633. модем или другое устройство связи уже используется или не настроено:(

Re: Что-то случилось с модемом

ka618
2 - 21.11.2009 - 03:59
скорей всего это дрова! у меня тож такое бывает, ток модем другой! помогает установка дров через диспетчер в свойства обновить драйвер с указанного места! - удачи! :-)

Re: Что-то случилось с модемом

vovere
3 - 21.11.2009 - 06:02
я как раз так и делала,раньше помогало,а теперь нет:(

Re: Что-то случилось с модемом

LastSTILL
5 - 21.11.2009 - 16:33
Попробуй полное удаление дров, отсоединение, перезагрузка, подсоединение, и установка вручную

Re: Что-то случилось с модемом

vovere
6 - 21.11.2009 - 20:04
сделала,как советовали. драйверы модема и audio modem device обновляются без проблем. а  ras асинхронный адаптер не обновляется,написано: для устройства не найдено более подходящего драйвера,чем тот,что сейчас стоит. как исправить эту неполадку,подскажите?
К списку тем К списку тем
Тема закрыта и находится в архиве.
Но Вы можете начать новую тему.
« Битые пиксели Corsair Dominator и Memtest86+ v1.65 »
© 2009—2010 Компьютерный Форум «3264.Ru»
В основу сайта был положен архив форума «Компьютерное железо»